<!DOCTYPE html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js" > <!--<![endif]-->
<html>
    <head>

        <meta charset="UTF-8" />
        <meta name="keywords" content="handicap, avocat, juridique, entreprise, recrutement, candidat, situation, enquête, solutions" />
        <meta name="description" content="72 % des cabinets d’avocats n’ont pas de processus de recrutement spécifique adaptés aux personnes en situation de handicap. L&#039;association Droit comme un H proposent des solutions pour faciliter le recrutement de ces profils." />

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <meta name="author" content="Carrières-Juridiques.com" />
        <meta name="copyright" content="Carrières-Juridiques.com" />

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/assets/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/assets/img/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/assets/img/favicon/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/assets/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/assets/img/favicon/manifest.json">
        <link rel="mask-icon" href="/assets/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#990033">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <title>Handicap : quelle place dans les professions du droit - Carrières-Juridiques.com</title>

                                            <link rel="stylesheet" href="/assets/css/app.min.css?v=043" async/>
                    
                    <!-- Google Tag Manager -->
            <script async>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KTJFCNT');
            </script>
            <!-- End Google Tag Manager -->
        
        	<link rel="canonical" href="https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" />

		<!-- META -->
	<link rel="image_src" href="https://medias.carrieres-juridiques.com/image/conseils/rs_facebook/1824_20191121_matthieu-juglar.jpg" />
	<link rel="image_src" href="https://medias.carrieres-juridiques.com/image/conseils/rs_twitter/1824_20191121_matthieu-juglar.jpg" />
	<link rel="image_src" href="https://www.carrieres-juridiques.com/assets/img/facebook/logo-carrieres_juridiques.jpg" />
	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Carrières-Juridiques.com">
	<meta name="twitter:title" content="Handicap : quelle place dans les professions du droit">
	<meta name="twitter:description" content="72 % des cabinets d’avocats n’ont pas de processus de recrutement spécifique adaptés aux personnes en situation de handicap. L&#039;association Droit comme un H proposent des solutions pour faciliter le recrutement de ces profils.">
	<meta name="twitter:creator" content="@Carrières-Juridiques.com">
	<meta name="twitter:image" content="https://medias.carrieres-juridiques.com/image/conseils/rs_twitter/1824_20191121_matthieu-juglar.jpg">
	<!-- Open Graph data -->
	<meta property="og:title" content="Carrières-Juridiques.com - Handicap : quelle place dans les professions du droit" />
	<meta property="og:description" content="72 % des cabinets d’avocats n’ont pas de processus de recrutement spécifique adaptés aux personnes en situation de handicap. L&#039;association Droit comme un H proposent des solutions pour faciliter le recrutement de ces profils." />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Carrières-Juridiques.com" />
	<meta property="og:url" content="https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" />
	<meta property="og:image" content="https://medias.carrieres-juridiques.com/image/conseils/rs_facebook/1824_20191121_matthieu-juglar.jpg" />
	<meta property="og:image:type" content="image/png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image" content="https://medias.carrieres-juridiques.com/image/conseils/rs_twitter/1824_20191121_matthieu-juglar.jpg" />
	<meta property="og:image:type" content="image/png" />
	<meta property="og:image:width" content="440" />
	<meta property="og:image:height" content="264" />
	<meta property="og:image" content="https://medias.carrieres-juridiques.com/image/conseils/rs_linkedin/1824_20191121_matthieu-juglar.jpg" />
	<meta property="og:image:type" content="image/png" />
	<meta property="og:image:width" content="646" />
	<meta property="og:image:height" content="388" />

	<meta property="fb:admins" content="597548632" />
    </head>

    <body role="document">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTJFCNT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                <header class="header" id="header" role="banner">

    <div class="backgroundRed">
        <section class="container hidden-xs">

        <div class="row">
            <div class="col-sm-4 col-md-4 pa15">
                <div class="logo pt10-sm" itemprop="logo" itemscope itemtype="https://schema.org/Organization">
                    <a href="/" title="Carrières-Juridiques.com"  itemprop="url">
                        <img src="/assets/img/structure/logo-cj-blanc.png" alt="Carrières-Juridiques.com" itemprop="image">
                        <span itemprop="name" style="display: none;">Carrières-Juridiques.com</span>
                    </a>
                </div>
            </div>

            

                        <div class="col-xs-12 col-sm-4 col-md-4 pa10 nan">
                                    <div class="text-center">
                        <a href="/login" title="Se connecter" class="btn-modal btn-co-header mt30 mb10" >
                            <i class="fas fa-user"></i>
                            <strong class="font-14 bold uppercase">Mon compte</strong>
                            <span class="font-11">Se connecter / S&#039;inscrire</span>
                        </a>
                    </div>
                            </div>
                        <div class="col-xs-12 col-sm-4 col-md-3 pa10">
                <a href="/solutions-recrutement-juridique" title="Déposez votre offre" class="btn-co-header mt30 mb10" >
                    <i class="fas fa-bullhorn"></i>
                    <strong class="font-14 bold uppercase">Recruteur</strong>
                    <span class="font-11">Déposez votre offre</span>
                </a>
            </div>
                    </div>

    </section>
    </div>

    <nav class="navbar nav-default">
        <div class="container">

            <div class="navbar-header">
                <div class="logo visible-xs">
                    <a href="/" title="Carrieres-juridiques.com">
                        <img src="/assets/img/structure/logo-cj-blanc.png" alt="Carrieres-juridiques.com">
                    </a>
                </div>
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>


            <div style="height: 1px;" aria-expanded="false" id="navbar" class="navbar-collapse collapse">
                <ul class="nav nav-justified navigation">

                                                                                                                                                                                                                                                                                                        <li class="visible-xs clearfix backgroundRed">
                        <div class="col-xs-6 pa10">
                                                            <div class="text-center">
                                    <a href="/login" title="Se connecter" class="btn-modal btn-co-header mt30 mb10" style="text-align: center;">
                                        <i class="fas fa-user"></i>
                                        <strong class="font-14 bold uppercase">Mon compte</strong>
                                        <span class="font-11">Se connecter / S&#039;inscrire</span>
                                    </a>
                                </div>
                                                    </div>
                        <div class="col-xs-6 pa10">

                            <a href="/solutions-recrutement-juridique" title="Déposez votre offre" class="btn-co-header mt30 mb10" style="text-align: center;">
                                <i class="fas fa-bullhorn"></i>
                                <strong class="font-14 bold uppercase">Recruteur</strong>
                                <span class="font-11">Déposez votre offre</span>
                            </a>
                        </div>
                    </li>

                    <!-- EMPLOI -->
                    <li>
                        <a href="/emploi-juridique" title="Emploi juridique" class="btnMenu">
                            Emplois / Stages
                        </a>
                    </li>

                    <!-- JOBFAIR -->
                    <li>
                        <a href="/metiers-du-droit-jobfair-virtuelle" title="Découvez les Employeurs" class="btnMenu">
                            Employeurs
                        </a>
                    </li>

                    <!-- EVENT -->
                    <li>
                        <a href="/acteurs-du-droits" title="Découvez les  Acteurs du droit" class="btnMenu">
                            Acteurs du droit
                        </a>
                    </li>

                    <!-- ACTUS -->
                    <li>
                        <a href="/actualites-et-conseils-emploi-juridique" title="Actualité et conseils emploi juridique" class="btnMenu">
                            Actus / conseils
                        </a>
                    </li>

                    <!-- FORMATIONS -->
                    <li >
                        <a href="/guide-des-formations-juridiques-diplomantes" title="Formations" class="btnMenu">
                            Formations
                        </a>
                    </li>

                    <li >
                        <a href="/forum-virtuel" title="Forum Virtuel" class="btnMenu" style="padding: 5px 0px 8px 0px;">
                            Forum des <br/> carrieres juridiques
                        </a>
                    </li>

                </ul>
            </div><!--/.nav-collapse -->

        </div><!--/.container-fluid -->
    </nav>

</header>
        

        

        	<div class="module-header-image">
		<div class="module-header-image-block lazyload" src="/assets/img/content/annuaire/homepage_sd.jpg" data-src="/assets/img/content/annuaire/homepage.jpg">
			<section class="module-header-search">
				<div class="module-header-cell">
					<div class="module-header-form">
						<h1 class="text-center font-24 regular-avantGarde red">
							<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit">
								Actualité juridique
							</a>
						</h1>
					</div>
				</div>
			</section>
		</div>
	</div>

        <section class="container" role="main">
        	<div class="row">
		<div class="col-md-12">

			<div id="page" class="radius10 overflow">

				            <nav id="actu-nav">
                <ul class="menu-main nav nav-justified clearfix">
                        <li class="item red " title="Actualité juridique">
                        <a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="link">
                                                            Actualité juridique
                        </a>

                      </li>
                       <li class="item grey " title="Nominations &amp; Deals">
                        <a href="/actualites-et-conseils-emploi-juridique/rubrique/nominations-et-deals" class="link">
                                                            Nominations &amp; Deals
                        </a>

                      </li>
                       <li class="item orange " title="Formation">
                        <a href="/actualites-et-conseils-emploi-juridique/rubrique/formation" class="link">
                                                            Formation
                        </a>

                      </li>
                       <li class="item black " title="Conseils">
                        <a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="link">
                                                            Conseils
                        </a>

                      </li>
                       <li class="item greyLight " title="Fiches métiers">
                        <a href="/actualites-et-conseils-emploi-juridique/rubrique/fiches-metiers" class="link">
                                                            Fiches métiers
                        </a>

                      </li>
                </ul><!-- .menu-main-->
            </nav>
				<div class="clear"></div>

								
				<div class="spacer20"></div>

				<div class="row">
					<section class="col-md-8">
						<div class="col-md-12 clearfix mb40 mt20 pa0">
							<!-- BANDEAU METIER -->
							<article class="borderBottom" itemscope itemtype="https://schema.org/NewsArticle">
								<a href="https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" itemprop="mainEntityOfPage">
									<h1 class="font-22 bold" id="titleNews" itemprop="name">Handicap : quelle place dans les professions du droit</h1>
								</a>
								<div class="spacer10"></div>
								<div class="breacrumb-actu">
									<ul>
										<li class="mr5">
												<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red " itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>

										</li>
										<li class="date">
											<span class="red">
											Publié
												<time itemprop="datePublished"
													  class="timeago font-11"
													  datetime="2019-11-21T15:14:09">2019-11-21T15:14:09</time>
											</span>
										</li>
										<li class="date dis-none">
											<span class="red">
											modifié
												<time itemprop="dateModified"
													  class="timeago font-11 dis-none"
													  datetime="2019-11-21T15:14:09">2019-11-21T15:14:09</time>
											</span>
										</li>
									</ul>
								</div>
								<div class="spacer30"></div>
																	<!-- GRAND IMAGE -->
									<div>
										<figure class="borderGrey">
											<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1824_20191121_matthieu-juglar.jpg"
												 alt="Handicap : quelle place dans les professions du droit"
												 style="width: 100%; display: block;"
												 itemprop="image">
																							<div class="credits-img"><p>&copy; Olivia Vignaud</p></div>
																					</figure>
																					<p class="font-10 italic mt5 mb5">Matthieu Juglar, avocat et président de l&#039;association Droit comme un H.</p>
																			</div>
									<div class="clearfix">
										<div class="spacer15"></div>
										<section class="font-14 txt-editor cke_editable" itemprop="headline" content="72 % des cabinets d&rsquo;avocats n&rsquo;ont pas de processus de recrutement sp&eacute;cifique adapt&eac...">
											<p><strong>72 % des cabinets d&rsquo;avocats n&rsquo;ont pas de processus de recrutement sp&eacute;cifique adapt&eacute;s aux personnes en situation de handicap. L&#39;association Droit comme un H proposent des solutions pour faciliter le recrutement de ces profils.</strong></p>

										</section>
									</div>
								
								<div class="spacer20"></div>

								<!-- DESCRIPTION DU METIER -->
								<section itemprop="articleBody">
																														<!-- DESCRIPTION DU METIER -->
											<section id="item1">
												<section class="font-14 txt-editor cke_editable">
													<p>Ce mardi, l&rsquo;association Droit comme un H - pr&eacute;sid&eacute;e par l&rsquo;avocat aveugle de naissance&nbsp;<a href="https://www.magazine-decideurs.com/news/quand-je-plaide-je-suis-a-egalite-avec-les-autres">Matthieu Juglar</a>&nbsp;- pr&eacute;sentait les r&eacute;sultats de la premi&egrave;re enqu&ecirc;te sur la place du handicap dans les professions du droit. La m&eacute;thodologie, et surtout l&rsquo;&eacute;chantillon de l&rsquo;&eacute;tude, en disent long sur le travail qu&rsquo;il reste &agrave; mener. En effet, sur 150 questionnaires envoy&eacute;s &agrave; des cabinets d&rsquo;avocats, seuls 11 ont &eacute;t&eacute; compl&eacute;t&eacute;s et 60 structures ont d&ucirc; &ecirc;tre relanc&eacute;es par t&eacute;l&eacute;phone afin de glaner des informations compl&eacute;mentaires. &quot;<em>Les gens n&rsquo;avaient pas envie de r&eacute;pondre car ils ne savent pas quoi r&eacute;pondre</em>&quot;, a comment&eacute; St&eacute;phane Baller, d&eacute;l&eacute;gu&eacute; g&eacute;n&eacute;ral de l&rsquo;association,&nbsp;avocat et professeur associ&eacute; d&rsquo;&eacute;conomie &agrave; Paris 2.</p>

<p>&nbsp;</p>

<p><span style="color:#990033"><strong>L&#39;&eacute;tat des lieux</strong></span></p>

<p>&nbsp;</p>

<p>Cette initiative, a tout de m&ecirc;me permis de dresser un &eacute;tat des lieux, d&rsquo;autant que les 11 participants repr&eacute;sentent un effectif total de 1&nbsp;628 personnes. Quels en sont les principaux enseignements&nbsp;? 54 % des cabinets estiment avoir mis en place une politique RSE (&eacute;galit&eacute; des genres, libert&eacute; d&rsquo;opinion, de choix de religion, etc.), mais qui ne mentionne pas le handicap.</p>

<p>&nbsp;</p>

<p>Dans le d&eacute;tail, 53 % des r&eacute;pondants n&rsquo;ont pas eu l&rsquo;occasion de recruter un avocat en situation de handicap. Par ailleurs, 72 % des cabinets n&rsquo;ont pas de processus de recrutement sp&eacute;cifique adapt&eacute;s &agrave; ces derniers. Pour les structures qui ont proc&eacute;d&eacute; &agrave; ce type de recrutement &quot;par hasard&quot;, celles-ci ont n&eacute;anmoins un excellent retour d&rsquo;exp&eacute;rience. Elles sont 70 % &agrave; estimer que la sensibilisation des collaborateurs et des associ&eacute;s serait une premi&egrave;re &eacute;tape pour am&eacute;liorer le processus de recrutement et d&rsquo;int&eacute;gration.</p>

<p>&nbsp;</p>

<p>En effet, celle-ci se joue &agrave; plusieurs niveaux. Lors des &eacute;changes ce mardi entre les personnes pr&eacute;sentes &agrave; la table ronde et la salle sur le sujet, s&rsquo;est pos&eacute;e la question des stages (&agrave; partir de la troisi&egrave;me pour &eacute;viter que les jeunes ne s&rsquo;auto-censurent d&egrave;s le coll&egrave;ge dans leurs choix d&rsquo;&eacute;tudes), de la sensibilisation des enseignants, de l&rsquo;adaptation des &eacute;preuves de droit et en particulier du CRFPA. Toutefois, c&rsquo;est surtout le recrutement qui a &eacute;t&eacute; au c&oelig;ur des discussions puisqu&rsquo;&eacute;tudiants, actifs en situation de handicap et employeurs &eacute;taient pr&eacute;sents.</p>

<p>&nbsp;</p>

<p><span style="color:#990033"><strong>L&#39;importance de la p&eacute;dagogie</strong></span></p>

<p>&nbsp;</p>

<p>Les personnes en situation de handicap ont livr&eacute; leur exp&eacute;rience et toutes n&rsquo;ont pas eu la m&ecirc;me approche. Certains n&rsquo;ont pas notifi&eacute; cette sp&eacute;cificit&eacute; lors de leurs recrutements et le regrettent avec le recul. D&rsquo;autres ont &eacute;t&eacute; plus &agrave; l&rsquo;aise avec le sujet, mais non sans difficult&eacute;s. &quot;<em>Cela met toujours une g&ecirc;ne au moment d&rsquo;en parler ou quand il faut justifier &agrave; nouveau que l&rsquo;on ne peut pas faire telle ou telle chose</em>&quot;, a indiqu&eacute; Dylan Chicano, &eacute;l&egrave;ve-avocat. &quot;<em>J&rsquo;ai pris le parti de l&rsquo;&eacute;crire sur mon CV. Je veux de la transparence avec la personne avec qui je vais travailler</em>&quot;, a affirm&eacute; pour sa part Valentin Tonti Bernard, &eacute;tudiant au sein du MSc X-HEC Entrepreneurs, qui, malvoyant, s&rsquo;est vu refuser une &eacute;preuve adapt&eacute;e pour passer le CRFPA.</p>

<p>&nbsp;</p>

<p>Il faut dire qu&rsquo;il y a &eacute;galement une diversit&eacute; des handicaps, avec les visibles d&rsquo;un part et les invisibles d&rsquo;autre part. &laquo;&nbsp;<em>Certains handicaps n&rsquo;ont aucun impact sur la production</em>&nbsp;&raquo;, a rappel&eacute; St&eacute;phane Baller. Valentin Tonti Bernard pr&eacute;cise, lui, aux recruteurs ce qu&rsquo;il est en mesure de faire ou non. Parmi ses propositions&nbsp;pour am&eacute;liorer la situation&nbsp;: mettre en bin&ocirc;mes des personnes totalement valides et handicap&eacute;es dont les aptitudes dans le travail sont compl&eacute;mentaires. &quot;<em>Les personnes en situation de handicap ont des comp&eacute;tences que l&rsquo;on n&rsquo;a pas car elles n&rsquo;ont pas la m&ecirc;me histoire</em>&quot;, a poursuivi St&eacute;phane Baller.</p>

<p>&nbsp;</p>

<p><span style="color:#990033"><strong>Cr&eacute;ations de labels</strong></span></p>

<p>&nbsp;</p>

<p>Les recruteurs engag&eacute;s ont, eux, mis l&rsquo;accent sur deux choses. D&rsquo;abord le fait que quelle que soit la taille de leur entreprise, les initiatives sont souvent personnelles, que ce soit pour informer sur le sujet en interne que pour recruter des personnes en situation de handicap. Ensuite, que les candidats ne l&egrave;vent pas toujours le voile sur leur &eacute;tat. Ce qui peut rendre inexplicable des trous dans les parcours, par exemple.</p>

<p>&nbsp;</p>

<p>&quot;<em>Ce qui me frappe, c&rsquo;est le manque d&rsquo;information</em>, a insist&eacute; Sarah Leroy, directrice juridique de Tereos.&nbsp;<em>Du c&ocirc;t&eacute; de ceux qui sont porteurs d&rsquo;un handicap et qui se disent &lsquo;je ne le partage pas&rsquo;. Du c&ocirc;t&eacute; des entreprises, qui ne sont absolument pas form&eacute;es. Elles ont besoin d&rsquo;&ecirc;tre confront&eacute;es au handicap et de se pr&eacute;parer &agrave; des handicaps diff&eacute;rents.</em>&quot;&nbsp;La situation est d&rsquo;autant plus regrettable que la diversit&eacute; est un v&eacute;ritable moteur et atout pour les &eacute;quipes.</p>

<p>&nbsp;</p>

<p>Pour pallier ces multiples manques, l&rsquo;association Droit comme un H lance notamment un premier label d&rsquo;engagement des professions du droit en faveur de l&rsquo;emploi des personnes en situation de handicap. Les structures peuvent &ecirc;tre audit&eacute;es par l&rsquo;organisme. &Agrave; l&rsquo;issue de ce rendez-vous pourra leur &ecirc;tre d&eacute;cern&eacute; un label et un niveau (bronze, argent et or) : TousHanRobe pour les avocats, JuristeHentreprise pour les directions juridiques fiscales et sociales. L&#39;organisme sera &eacute;galement pr&eacute;sent au <a href="https://www.carrieres-juridiques.com/forum-des-carrieres-juridiques">Forum des Carri&egrave;res Juridiques</a>, du 3 d&eacute;cembre au Pavillon d&rsquo;Armenonville. Deux&nbsp;&eacute;tapes concr&egrave;tes pour faire avancer la cause.</p>

<p>&nbsp;</p>

<p><strong>Pour en savoir plus sur le droit et le handicap</strong>&nbsp;:&nbsp;<a href="https://www.magazine-decideurs.com/news/des-professionnels-comme-les-autres">https://www.magazine-decideurs.com/news/des-professionnels-comme-les-autres</a></p>

													<div class="spacer20"></div>
												</section>
											</section>
																											</section>

																	<section class="mb20">
										<p class="font-14 regular-avantGarde">
											Écrit par
												<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>

										</p>
										<p class="font-14 regular-avantGarde">
											Publié sur
												<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>

										</p>
									</section>
															</article>

							<div class="spacer20"></div>
							<div class="spacer20"></div>
							<div class="spacer20"></div>

							<footer class="row">
	<div class="col-md-12 mt20 mb10">
        <a href="#header" title="Retour en haut de page" class="scrollTo red uppercase font-13 bold hoverUnderline">
            <i class="fas fa-arrow-up"></i> Retour en haut de page
        </a>
	</div>
</footer>
															<aside class="mt50">
									<h1 class="font-18 bold-avantGarde">Ces publications pourraient vous intéresser:</h1>
									<!-- Bloc mise en avant 1/3 -->
									<section class="mt20">
										<div class="row">
											<div class="col-md-12">
												<!-- ROW -->
												<div class="row" itemprop="ItemList" itemscope itemtype="https://schema.org/ItemList" >
																												<article class="col-md-6 col-sm-6 ">
																						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1878"></span>
		<article class="mactus  borderBottom  small" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" title="Handicap : quelle place dans les professions du droit">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite small">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1824_20191121_matthieu-juglar.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1824_20191121_matthieu-juglar.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878"
				   itemprop="mainEntityOfPage url"
				   title="Handicap : quelle place dans les professions du droit">
					<h2 class="font-14" itemprop="name">Handicap : quelle place dans les professions du droit</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="72 % des cabinets d&rsquo;avocats n&rsquo;ont pas de processus de recrutement sp&eacute;cifique adapt&eac..."
				   class="desc ">
					72 % des cabinets d&rsquo;avocats n&rsquo;ont pas de processus de recr...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-11-21T15:14:09">2019-11-21 15:14:09</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-11-21T15:14:09">2019-11-21 15:14:09</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

															</article><!-- .slider-vig -->
																												<article class="col-md-6 col-sm-6 ">
																						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1876"></span>
		<article class="mactus  borderBottom  small" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/trois-counsels-se-lancent-dans-lintrapreneuriat-chez-kramer-levin/1876" title="Trois counsels se lancent dans l’intrapreneuriat chez Kramer Levin">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite small">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1822_20191114_kramer.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1822_20191114_kramer.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/trois-counsels-se-lancent-dans-lintrapreneuriat-chez-kramer-levin/1876"
				   itemprop="mainEntityOfPage url"
				   title="Trois counsels se lancent dans l’intrapreneuriat chez Kramer Levin">
					<h2 class="font-14" itemprop="name">Trois counsels se lancent dans l’intrapreneuriat chez Kramer...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Doroth&eacute;e Chambon, Cl&eacute;mentine de Guillebon et Camille Pedrini, sp&eacute;cialis&eacute;es re..."
				   class="desc ">
					Doroth&eacute;e Chambon, Cl&eacute;mentine de Guillebon et Camille Ped...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-11-14T13:50:51">2019-11-14 13:50:51</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-11-14T13:50:51">2019-11-14 13:50:51</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

															</article><!-- .slider-vig -->
																												<article class="col-md-6 col-sm-6 ">
																						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1866"></span>
		<article class="mactus  borderBottom  small" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/activisme-les-avocats-ma-et-contentieux-main-dans-la-main/1866" title="Activisme : les avocats M&A et contentieux main dans la main">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite small">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1814_20191024_activisme.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1814_20191024_activisme.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/activisme-les-avocats-ma-et-contentieux-main-dans-la-main/1866"
				   itemprop="mainEntityOfPage url"
				   title="Activisme : les avocats M&A et contentieux main dans la main">
					<h2 class="font-14" itemprop="name">Activisme : les avocats M&amp;A et contentieux main dans la main</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Les fonds activistes font trembler depuis quelques ann&eacute;es un certain nombre de grands groupes fran..."
				   class="desc ">
					Les fonds activistes font trembler depuis quelques ann&eacute;es un ce...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:38:26">2019-10-28 08:38:26</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:38:26">2019-10-28 08:38:26</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

															</article><!-- .slider-vig -->
																												<article class="col-md-6 col-sm-6 ">
																						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1865"></span>
		<article class="mactus  borderBottom  small" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/metteurs-et-investisseurs-de-plus-en-plus-interesses-par-la-finance-verte/1865" title="Émetteurs et investisseurs de plus en plus intéressés par la finance verte">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite small">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1815_20191024_finance-verte.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1815_20191024_finance-verte.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/metteurs-et-investisseurs-de-plus-en-plus-interesses-par-la-finance-verte/1865"
				   itemprop="mainEntityOfPage url"
				   title="Émetteurs et investisseurs de plus en plus intéressés par la finance verte">
					<h2 class="font-14" itemprop="name">Émetteurs et investisseurs de plus en plus intéressés par la...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="En cinq ans, les &eacute;missions dites vertes se sont d&eacute;velopp&eacute;es. Les entreprises finance..."
				   class="desc ">
					En cinq ans, les &eacute;missions dites vertes se sont d&eacute;velopp...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:28:06">2019-10-28 08:28:06</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:28:06">2019-10-28 08:28:06</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

															</article><!-- .slider-vig -->
																									</div><!-- .row -->
												<!-- ROW -->
											</div><!-- .col-md-12 -->
										</div><!-- .row -->
									</section><!-- .home-slider.actu-vig-->
								</aside>
													</div>
					</section>

					<!--SIDEBAR-->
					<aside class="col-md-4" id="sideBar">
						<div class="col-md-12">
							<!-- SIDEBAR : SUIVRE 1 -->
							<section class="borderBottom mb15">
								<!-- PARTAGE -->
								<div class="pb10">
	<p class="red font-13 mb15 text-center">PARTAGER VIA</p>
	<ul class="text-center">
				<li class="inline">
			<a target="_blank" title="Share on Twitter" href="https://twitter.com/share?url=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878&text=Handicap : quelle place dans les professions du droit&via=Carrieresjuridi&lang=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" class="circleShare">
				<i class="fab fa-twitter"></i>
			</a>
		</li>
				<li class="inline">
			<a target="_blank" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878&t=Handicap : quelle place dans les professions du droit" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" class="circleShare">
				<i class="fab fa-facebook"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878&title=Handicap : quelle place dans les professions du droit" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" class="circleShare">
				<i class="fab fa-linkedin"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Share via email" href="#" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" class="circleShare">
				<i class="fas fa-envelope"></i>
			</a>
		</li>
		<li></li>
		<li class="inline">
			<a title="Copy url on keyboard"
			   href="#"
			   rel="nofollow"
			   class="circleShare trigger-clipboard"
			   data-toggle="tooltip"
			   data-placement="bottom"
			   data-clipboard-text="https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878">
				<i class="fas fa-link"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Share on Whatsapp (Mobile Only)" href="whatsapp://send?text=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" rel="nofollow" class="circleShare">
				<i class="fab fa-whatsapp"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Share on Messenger (Mobile Only)" href="fb-messenger://share/?link=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" rel="nofollow" class="circleShare">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Share on SMS (Mobile Only)" href="sms:12223334444;?&body=https://www.carrieres-juridiques.com/actualites-et-conseils-emploi-juridique/handicap-quelle-place-dans-les-professions-du-droit/1878" rel="nofollow" class="circleShare">
				<i class="fas fa-sms"></i>
			</a>
		</li>
		<li class="inline">
			<a target="_blank" title="Print Page" href="javascript:window.print()" rel="nofollow" class="circleShare">
				<i class="fas fa-print"></i>
			</a>
		</li>
	</ul>
	<div class="clear"></div>
</div>

								<div class="clear"></div>
							</section>

														
							<!-- DERNIERES PUBLICATIONS -->
							
    <section class="sidebar-wording borderFull mb30">
        <header class="header">
            <h3>Top 10 des articles <br> les plus consultés</h3>
        </header>
        <div class="content">
            <div itemprop="ItemList" itemscope itemtype="https://schema.org/ItemList" >
                                                    						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1869"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/marche-du-notariat-les-candidats-ont-lavantage/1869" title="Marché du notariat : les candidats ont l’avantage !">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1811_20191023_chevillard1.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1811_20191023_chevillard1.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/marche-du-notariat-les-candidats-ont-lavantage/1869"
				   itemprop="mainEntityOfPage url"
				   title="Marché du notariat : les candidats ont l’avantage !">
					<h2 class="font-14" itemprop="name">Marché du notariat : les candidats ont l’avantage...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Avec le dynamisme exceptionnel du march&eacute; immobilier et la r&eacute;forme Macron, les &eacute;tudes..."
				   class="desc dis-none">
					Avec le dynamisme exceptionnel du march&eacute; immobilier e...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-23T16:00:41">2019-10-23 16:00:41</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-23T16:00:41">2019-10-23 16:00:41</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                    						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1867"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/changer-de-metier-cinq-personnalites-liees-au-droit-livrent-leur-experience/1867" title="Changer de métier : cinq personnalités liées au droit livrent leur expérience">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1809_20191022_passerelle.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1809_20191022_passerelle.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/changer-de-metier-cinq-personnalites-liees-au-droit-livrent-leur-experience/1867"
				   itemprop="mainEntityOfPage url"
				   title="Changer de métier : cinq personnalités liées au droit livrent leur expérience">
					<h2 class="font-14" itemprop="name">Changer de métier : cinq personnalités liées au dr...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Difficile pour qui veut &eacute;voluer dans sa carri&egrave;re de trouver une formation ou une m&eacute;t..."
				   class="desc dis-none">
					Difficile pour qui veut &eacute;voluer dans sa carri&egrave;...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:52:08">2019-10-28 08:52:08</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:52:08">2019-10-28 08:52:08</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                    						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1871"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/legaltech-les-meilleures-data-rooms-transactionnelles/1871" title="Legaltech : les meilleures data-rooms transactionnelles">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1817_20191025_legaltech.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1817_20191025_legaltech.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/legaltech-les-meilleures-data-rooms-transactionnelles/1871"
				   itemprop="mainEntityOfPage url"
				   title="Legaltech : les meilleures data-rooms transactionnelles">
					<h2 class="font-14" itemprop="name">Legaltech : les meilleures data-rooms transactionn...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Les juristes et les avocats, d&rsquo;autant plus quand ils travaillent dans l&rsquo;univers des M&amp;A e..."
				   class="desc dis-none">
					Les juristes et les avocats, d&rsquo;autant plus quand ils t...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T09:59:25">2019-10-28 09:59:25</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T09:59:25">2019-10-28 09:59:25</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Carrieresjuridi?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Juridiques Carrières">
					<span itemprop="name">Carrières Juridiques</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                <div id="itemDisplay-7891011" style="display: none;">
                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1860"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/typologie-des-metiers-des-ma-et-du-financement/1860" title="Typologie des métiers des M&A et du financement">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1802_20191022_portes.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1802_20191022_portes.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/typologie-des-metiers-des-ma-et-du-financement/1860"
				   itemprop="mainEntityOfPage url"
				   title="Typologie des métiers des M&A et du financement">
					<h2 class="font-14" itemprop="name">Typologie des métiers des M&amp;A et du financement</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Tour d&rsquo;horizon des principales missions possibles pour ceux qui ont &eacute;tudi&eacute; le droit c..."
				   class="desc dis-none">
					Tour d&rsquo;horizon des principales missions possibles pour...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:43:06">2019-10-28 08:43:06</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:43:06">2019-10-28 08:43:06</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1866"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/activisme-les-avocats-ma-et-contentieux-main-dans-la-main/1866" title="Activisme : les avocats M&A et contentieux main dans la main">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1814_20191024_activisme.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1814_20191024_activisme.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/activisme-les-avocats-ma-et-contentieux-main-dans-la-main/1866"
				   itemprop="mainEntityOfPage url"
				   title="Activisme : les avocats M&A et contentieux main dans la main">
					<h2 class="font-14" itemprop="name">Activisme : les avocats M&amp;A et contentieux main da...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Les fonds activistes font trembler depuis quelques ann&eacute;es un certain nombre de grands groupes fran..."
				   class="desc dis-none">
					Les fonds activistes font trembler depuis quelques ann&eacut...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:38:26">2019-10-28 08:38:26</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:38:26">2019-10-28 08:38:26</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1862"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/ma-et-financement-des-remunerations-en-hausse-pour-les-professionnels-du-droit/1862" title="M&A et financement : des rémunérations en hausse pour les professionnels du droit">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1804_20191022_seagull-3584272-960-720.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1804_20191022_seagull-3584272-960-720.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/ma-et-financement-des-remunerations-en-hausse-pour-les-professionnels-du-droit/1862"
				   itemprop="mainEntityOfPage url"
				   title="M&A et financement : des rémunérations en hausse pour les professionnels du droit">
					<h2 class="font-14" itemprop="name">M&amp;A et financement : des rémunérations en hausse p...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Les sp&eacute;cialistes des fusions-acquisitions b&eacute;n&eacute;ficient de la reprise des op&eacute;ra..."
				   class="desc dis-none">
					Les sp&eacute;cialistes des fusions-acquisitions b&eacute;n&...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:38:05">2019-10-28 08:38:05</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:38:05">2019-10-28 08:38:05</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1865"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/metteurs-et-investisseurs-de-plus-en-plus-interesses-par-la-finance-verte/1865" title="Émetteurs et investisseurs de plus en plus intéressés par la finance verte">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1815_20191024_finance-verte.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1815_20191024_finance-verte.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/metteurs-et-investisseurs-de-plus-en-plus-interesses-par-la-finance-verte/1865"
				   itemprop="mainEntityOfPage url"
				   title="Émetteurs et investisseurs de plus en plus intéressés par la finance verte">
					<h2 class="font-14" itemprop="name">Émetteurs et investisseurs de plus en plus intéres...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="En cinq ans, les &eacute;missions dites vertes se sont d&eacute;velopp&eacute;es. Les entreprises finance..."
				   class="desc dis-none">
					En cinq ans, les &eacute;missions dites vertes se sont d&eac...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-28T08:28:06">2019-10-28 08:28:06</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-28T08:28:06">2019-10-28 08:28:06</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1873"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/exeme-action-le-cabinet-de-thierry-wickers-nomme-deux-associes/1873" title="Exème Action : le cabinet de Thierry Wickers nomme deux associés">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1819_20191106_excel1.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1819_20191106_excel1.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/exeme-action-le-cabinet-de-thierry-wickers-nomme-deux-associes/1873"
				   itemprop="mainEntityOfPage url"
				   title="Exème Action : le cabinet de Thierry Wickers nomme deux associés">
					<h2 class="font-14" itemprop="name">Exème Action : le cabinet de Thierry Wickers nomme...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="La promotion d&rsquo;Ambroise Jeannot et la nomination de J&eacute;r&eacute;my Lambert marquent une nouve..."
				   class="desc dis-none">
					La promotion d&rsquo;Ambroise Jeannot et la nomination de J&...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/nominations-et-deals" class="cat link grey small" itemprop="articleSection" title="Nominations &amp; Deals">
		<strong class="truncate">Nominations &amp; Deals</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-11-06T15:08:24">2019-11-06 15:08:24</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-11-06T15:08:24">2019-11-06 15:08:24</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1868"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/remunerations-et-parite-les-bonnes-pratiques-des-avocats/1868" title="Rémunérations et parité : les bonnes pratiques des avocats">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1810_20191022_robe.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1810_20191022_robe.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/remunerations-et-parite-les-bonnes-pratiques-des-avocats/1868"
				   itemprop="mainEntityOfPage url"
				   title="Rémunérations et parité : les bonnes pratiques des avocats">
					<h2 class="font-14" itemprop="name">Rémunérations et parité : les bonnes pratiques des...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Si les &eacute;carts entre hommes et femmes persistent au sein des cabinets, certaines structures ont mis..."
				   class="desc dis-none">
					Si les &eacute;carts entre hommes et femmes persistent au se...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/conseils" class="cat link black small" itemprop="articleSection" title="Conseils">
		<strong class="truncate">Conseils</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-10-24T08:54:08">2019-10-24 08:54:08</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-10-24T08:54:08">2019-10-24 08:54:08</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<span itemprop="name">Romane Gagnant</span>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                            						<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<span itemprop="position" content="1876"></span>
		<article class="mactus   mini" itemprop="item" itemscope itemtype="https://schema.org/Article">
			<a href="/actualites-et-conseils-emploi-juridique/trois-counsels-se-lancent-dans-lintrapreneuriat-chez-kramer-levin/1876" title="Trois counsels se lancent dans l’intrapreneuriat chez Kramer Levin">
							<figure class="borderFull hoverOpacity pull-left mr10 backgroundWhite mini">
					<div class="arrange-img lazyload"
						 data-src="https://medias.carrieres-juridiques.com/image/conseils/small/1822_20191114_kramer.jpg"
						 itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://medias.carrieres-juridiques.com/image/conseils/large/1822_20191114_kramer.jpg" itemprop="url"/>
					</div>
				</figure>
						</a>

			<div class="media-body">

				<a href="/actualites-et-conseils-emploi-juridique/trois-counsels-se-lancent-dans-lintrapreneuriat-chez-kramer-levin/1876"
				   itemprop="mainEntityOfPage url"
				   title="Trois counsels se lancent dans l’intrapreneuriat chez Kramer Levin">
					<h2 class="font-14" itemprop="name">Trois counsels se lancent dans l’intrapreneuriat c...</h2>
				</a>

				<div class="clear"></div>

				<p itemprop="headline"
				   content="Doroth&eacute;e Chambon, Cl&eacute;mentine de Guillebon et Camille Pedrini, sp&eacute;cialis&eacute;es re..."
				   class="desc dis-none">
					Doroth&eacute;e Chambon, Cl&eacute;mentine de Guillebon et C...
				</p>

					<a href="/actualites-et-conseils-emploi-juridique/rubrique/actualites-des-acteurs-du-droit" class="cat link red small" itemprop="articleSection" title="Actualité juridique">
		<strong class="truncate">Actualité juridique</strong>
	</a>


				<time itemprop="datePublished" class="timeago font-11" datetime="2019-11-14T13:50:51">2019-11-14 13:50:51</time>
				<time itemprop="dateModified" class="timeago font-11 dis-none" datetime="2019-11-14T13:50:51">2019-11-14 13:50:51</time>

				<div class="dis-none">	<span itemprop="author" itemscope itemtype="https://schema.org/Person">
									<a href="https://twitter.com/Oliviavignaud?lang=fr" rel="external" itemprop="url" class="red" title="Lien vers le site de l'auteur: Vignaud Olivia">
					<span itemprop="name">Olivia Vignaud</span>
				</a>
									</span>
</div>
				<div class="dis-none">	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a href="https://www.carrieres-juridiques.com" class="red" itemprop="url" rel="external">
			<span itemprop="name">Carrieres-Juridiques.com</span>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" src="https://www.carrieres-juridiques.com/assets/img/structure/logoCJ.jpg"
					 alt="Carrieres-Juridiques.com"
					 width="15"
					 style="display: inline-block; vertical-align: middle;"/>
				<meta itemprop="width" content="250">
				<meta itemprop="height" content="250">
			</span>
		</a>
	</span>
</div>
			</div>
			<div class="spacer10"></div>
		</article>
	</div>

                                    </div>
            </div>
            <section class="row ma0 text-center">
                <a href="#" class="red bold btDisplay"  title="Afficher toutes les actualités" id="btDisplay-7891011">
                    <i class="fas fa-plus-circle"></i>
                    <em class="mr5">Afficher tout le top 10</em>
                </a>
            </section>
        </div>
    </section>


														
							<!-- SIDEBAR : MENU -->
<section id="sideBar-menu" class="borderFull mt50 mb30">
	<header>
		<h2>Retrouvez sur Carrières-Juridiques.com</h2>
	</header>
	<div class="spacer10"></div>
	<nav>
		<a href="/emploi-juridique" title="Les offres d&#039;emploi" class="hoverOpacity">
	        <p class="uppercase red regular-avantGarde">Les offres d'emploi</p>
	        <span class="fas fa-angle-right red right"></span>
	    </a>
		<a href="/emploi-juridique?contrat=stage" title="Les offres de stage" class="hoverOpacity">
			<p class="uppercase red regular-avantGarde">Les offres de stage</p>
			<span class="fas fa-angle-right red right"></span>
		</a>
		<a href="/guide-des-formations-juridiques-diplomantes" title="Les formations diplômantes" class="hoverOpacity" >
	        <p class="uppercase grey regular-avantGarde">Les formations diplômantes</p>
	        <span class="fas fa-angle-right grey right"></span>
	    </a>
	    <a href="/annuaire-des-formations-professionnelles" title="Les formations professionnelles" class="hoverOpacity">
	        <p class="uppercase grey regular-avantGarde">Les formations professionnelles</p>
	        <span class="fas fa-angle-right greyLight right"></span>
	    </a>
		<a href="/guide-des-formations-llm" title="Les Formations LL.M." class="hoverOpacity">
			<p class="uppercase orange regular-avantGarde">Les Formations LL.M.</p>
			<span class="fas fa-angle-right orange right"></span>
		</a>
		<a href="/metiers-du-droit-jobfair-virtuelle" title="Les Acteurs du droit" class="hoverOpacity">
	        <p class="uppercase greyLight regular-avantGarde">Les Employeurs</p>
	        <span class="fas fa-angle-right red right"></span>
	    </a>
		<a href="/metiers-du-droit-jobfair-virtuelle" title="Les Acteurs du droit" class="hoverOpacity">
			<p class="uppercase greyLight regular-avantGarde">Les Acteurs du droit</p>
			<span class="fas fa-angle-right red right"></span>
		</a>
		<a href="/actualites-et-conseils-emploi-juridique" title="L'actualité juridique" class="hoverOpacity">
			<p class="uppercase red regular-avantGarde">L'actualité juridique</p>
			<span class="fas fa-angle-right red right"></span>
		</a>
		<a href="/forum-virtuel" title="L'actualité juridique" class="hoverOpacity">
			<p class="uppercase red regular-avantGarde">Le Forum des Carrieres Juridiques</p>
			<span class="fas fa-angle-right red right"></span>
		</a>
	   <div class="spacer5"></div>
	</nav>
</section>
														
						</div>
					</aside>
					<div class="clear"></div>

										
					<div class="spacer20"></div>
				</div>
			</div>
		</div>
	</div>
        </section>

        

                    <footer class="footer">

	<div class="container">

		<div class="row">
						<div class="col-sm-6 col-md-6 text-left">
				<a href="https://leadersleague.com/" title="Retour à l'accueil" class="logoimgfooter ml15 ml0-sm" rel="external">
					<img src="/assets/img/structure/logo-leadersleague.png" alt="Leadersleague logo :m;" style="max-height: 50px;">
				</a>
			</div>
						<div class="col-md-6 col-sm-6">
				<nav class="nav-sitemap mt20-sm">
					<p class="mb10 text-right" style="width:100%">Carrières-Juridiques.com sur les réseaux sociaux</p>
					<div class="clear">
						<ul class="right">
                            								<li><a href="https://www.facebook.com/pages/Carri%C3%A8res-Juridiquescom/228314480551207?sk=wall" title="Facebook" rel="external" class="circle social fb">
									<i class="fab fa-facebook" style="font-size: 26px;padding: 8px;"></i>
									</a>
								</li>
                                                        								<li><a href="https://twitter.com/Carrieresjuridi" title="Twitter" rel="external" class="circle social tw ml5">
									<i class="fab fa-twitter" style="font-size: 26px;padding: 8px;"></i>
									</a>
								</li>
                                                        								<li><a href="https://www.linkedin.com/company/carri-res-juridiques-com/" title="LinkedIn" rel="external" class="circle social li ml5">
									<i class="fab fa-linkedin" style="font-size: 26px;padding: 8px;"></i>
									</a>
								</li>
                                                                                    								<li>
									<a href="https://www.instagram.com/carrieresjuridiques/" title="Viadéo" rel="external" class="circle social in ml5">
										<i class="fab fa-instagram" style="font-size: 26px;padding: 8px;"></i>
									</a>
								</li>
                            						</ul>
					</div>
				</nav>
			</div>
		</div>

		<nav class="nav-sitemap">
			<div class="row mt15 mb15">
				<div class="col-md-12 col-sm-12 mb10-sm">
					<ul class="text-center">
						<li><a href="/" title="Accueil">Accueil</a></li>
						<li>|</li>
						<li><a href="/emploi-juridique" title="Emploi">Emploi</a></li>
						<li>|</li>
						<li><a href="/guide-des-formations-juridiques-diplomantes" title="Formations">Formations</a></li>
						<li>|</li>
												<li><a href="/guide-des-formations-llm" title="guide des formations LLM">Guide LLM</a></li>
						<li>|</li>
												<li><a href="/metiers-du-droit-jobfair-virtuelle" title="Employeurs">Employeurs</a></li>
						<li>|</li>
						<li><a href="/actualites-et-conseils-emploi-juridique" title="Actus et Conseils">Actus et Conseils</a></li>
						<li>|</li>
						<li><a href="/acteurs-du-droits" title="Acteurs du droit">Acteurs du droit</a></li>
						<li>|</li>
												<li><a href="https://solutions.carrieres-juridiques.com" title="Catalogue" rel="external">Catalogue</a></li>
												<li>|</li>
						<li><a href="/partenaires" title="Partenaires">Partenaires</a></li>
						<li style="display: block; clear: both;"></li>
						<li><a href="/mentions-legales" title="Mentions légales">Mentions légales</a></li>
						<li>|</li>
						<li><a href="/nous-connaitre" title="Qui sommes-nous">Qui sommes-nous</a></li>
						<li>|</li>
						<li><a href="/conditions-generales-utilisation" title="Conditions Générales d&#039;Utilisation">Conditions Générales d&#039;Utilisation</a></li>
						<li>|</li>
						<li><a href="/foire-aux-questions" title="FAQ">FAQ</a></li>
						<li>|</li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li>|</li>
						<li><a href="/documentation" title="Documentation">Documentation</a></li>
					</ul>
				</div>


			</div>
		</nav>


		<div class="row">
			<div class="col-md-12">
				<p class="copyright">Copyright © Carrières-Juridiques.com | 2012 - 2019</p>
			</div>
		</div>

	</div>

</footer>

<div class="modal fade" id="modal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content">
		</div><!-- .modal-content -->
	</div><!-- .modal-dialog -->
</div><!-- .modal -->

<div id="modal-loader">
   <img src="/assets/img/structure/loader.gif" alt="Loader">
</div>
        
        <div id="outdated"></div>

        	                                    <script src="/assets/javascript/app.min.js?v=043"></script>
            
            <script>
                $(document).ready(function(){
                    $('.advertisingJsClick').on('click', function () {
                        var id = $(this).attr("data-ident") ;
                        var url = '/click-on-ads/page_id' ;
                        url = url.replace("page_id", id);
                        $.ajax({
                            type: 'GET',
                            url: url,
                            success: function(data) {},
                            dataType : 'json'
                        });
                    });

                    /*amazon code*/
                    (function(){
                        var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';
                        if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';
                            q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}id=id+'_';if(!gi.call(d,id)){qs=ce.call(d,'link');qs.rel='stylesheet';
                            qs.id=id;qs.href=b+'share-button.css';s=gt.call(d,'head')[0];s.appendChild(qs,s)}
                    })();

                    /*linkedin code*/
                    _linkedin_data_partner_id = "105222";
                    (function(){var s = document.getElementsByTagName("script")[0];
                        var b = document.createElement("script");
                        b.type = "text/javascript";b.async = true;
                        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                        s.parentNode.insertBefore(b, s);})();

                    /*Start of Tawk.to Script*/
                                    });
            </script>
                                    <script type="text/javascript">
                window.cookieconsent_options = {"message":"Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.","dismiss":"J'accepte","learnMore":"Pour plus d'informations, veuillez lire notre politique d'utilisation de cookies","link":"https://www.carrieres-juridiques.com/cookies","theme":"dark-floating"};
            </script>
            <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>
            
            <noscript>
                <img height="1" width="1" style="display:none;" alt="linkedin" src="https://dc.ads.linkedin.com/collect/?pid=105222&fmt=gif" />
            </noscript>
        
	<script>
		$(function() {$('input, textarea').placeholder();});

		$('.actu-menu-toggle').hide();
		$('.actu-menu .bt-toggle').on('click',function(){
			$('.actu-menu').toggleClass('open');
			$('.actu-menu-toggle').slideToggle(200);
			return false;
		})
	</script>
    </body>
</html>
